Deja Tu Testimonio Aquí

Tu testimonio me ayudará a que cada día siga creando contenido para ayudar a todo el mundo.

¿Cómo estabas antes de conocer estos Tutoriales?  Cuánto te ayudó para configurar tú mismo sin tener que pagar a un técnico?  ¿Qué recomendarías al resto de personas que están iniciando en el mundo de la tecnologia?

65 responses

25 01 2011
Eduardo teniente gaona

hola que tal rodrigo, me sirvio mucho tu informacion de tu pagina, no tenia ni idea de como configurar mi mikrotik.
pero quiero usar cueues tipo pcq donde pcq-rate=0 como en este ejemplo http://wiki.mikrotik.com/wiki/Manual:Queues_-_PCQ, y pues ocupo de tu ayuda para que me digas de favor como puedo emplear las cueues tipo pcq(tambien se ocupa el marcado de paquetes?)

espero de tu ayuda saludos

25 01 2011
mikrotikhotspot

Hola Eduardo..

Sigue estos pasos..

Esta configuración PCQ fue presentada por Mikrotik como la mejor práctica de administración de ancho de banda.

Los pasos son los siguientes:

TIPEAR LA INTERFACE INALAMBRICA 192.168.X.0/24

/ip firewall mangle add chain=forward src-address=192.168.3.0/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward

AGREGAR TIPO DE QUEUES

/queue type add name=pcq-download kind=pcq pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq pcq-classifier=src-address

AGREGAR QUEUES TREE BAJADA 1M, SUBIDA 256K

CAMBIAR EL NOMBRE WLAN1 POR EL NOMBRE DE LA INTERFACE INALAMBRICA
CAMBIAR EL NOMBRE DE PPOE_Telefonica POR LA INTERFACE PPOE CLIENTE

/queue tree add name=Download parent=Wireless max-limit=1024000 priority=1

/queue tree add parent=Download queue=pcq-download packet-mark=users

/queue tree add name=Upload parent=Telefonica max-limit=256000 priority=1

/queue tree add parent=Upload queue=pcq-upload packet-mark=users

FINALMENTE

CREAR UN SIMPLE QUEUES PARA TODO

AGREGAR CADA CLIENTE DENTRO DEL PARENT SELECCIONANDO SIEMPRE EL QUEUES TYPE EN ADVANCE

9 08 2014
Ramiro

Hola buen dia todos aver si alguuien me puede ayudar lo que pasa es k temgo una red.. en un municipio con un antena omni con mikotik. ya tengo funcionando todo como hostpot pero mi dua es si puedo abrir solo el puerto de comunicacion para los telefonos del whatsap aki no hay 3g

24 02 2011
Pablo (Chile)

Hola Rodrigo

Bueno yo estaba tratando de configurar un equipo con Mikrotik, sin ninguna experiencia previa, muy difícil, hasta que encontré tus vídeos, con ellos pude configurar sin problemas y descubrir la potencialidad de este equipo, lo tengo cargado en un pc, y quisiera saber si es posible compartir una unidad de disco con los conectados a la red, y de que manera se hace. Otra cosa hasta cuantos clientes hotspot por equipo es recomendable según tu experiencia.

un abrazo

Pablo

24 02 2011
mikrotikhotspot

Hola Pablo,

De acuerdo a tu inquitud de la pregunta (compartir una unidad de disco) no entendi bien… sin embargo si tu deseas que otras cliente compartan datos se debe permitir desde el Ap o a vez desde el servidor.
2.- En Licencia de nivel 4 hasta 500 clientes…

Saludos..

Rodrigo Anrrango
http://www.configurarmikrotikwireless.com

12 04 2011
Juan Manuel

Hola Rodrigo:
Muchísimas gracias por las aportaciones que estas haciendo. Me están sirviendo de mucha utilidad.
Tengo una pregunta que hacerte: Quiero montar un hotspot y me gustaría importar los usuarios y contraseñas desde active directory. Quisiera saber si esto es posible.
Un saludo

12 04 2011
mikrotikhotspot

Hola Juan,

Que bueno que te esten ayudando a pudlicar tu conocieminto, Sobre tu preguntalLa verdad no conozco active directory, Deberia agregarle de nuevo..
Saludos…

Rodrigo Anrrango
Creador del Curso: ConfigurarMikrotikWireless.com/detalles

18 04 2011
richard

amigo rodrigo estoy configurando un mikrotik desde un maquina virtual, mi pregunta es si lo puedo operar desde ahi, sin necesidad de tener una pc solo para mikrotik, agradecido desde venezuela…

28 04 2011
braulio

Hola, Rodrigo, un saludo

estoy muy contento con el soporte que me diste, para poder balancear mi rb450
la verdad que ahora, los clientes navegan muy bien con el balanceo, y la verdad es bueno porque se libera más la red y el ancho de banda esta muy bueno, la red esta mucho más rápida, la verdad que recomiendo estos tutoriales a cualquiera, sin pensarlo, es bueno cuando alguie te permite avanzar, en este mundo del routeros, espero que otros piensen lo mismo, y sigue adelante Rodrigo, que los videos estand muy bien,

saludos

6 05 2011
milton

Hola ante todo gracias por tus videos tutorias esta muy bueno, ahora mi pregunta es yo tengo un mikrotik rb750g y estoy dando internet inalambrico y descubri que no me esta restringiendo las descargas, cuando utilizo el Internet Download Manager que es un Gestor de descarga me consume toda la linea de internet que tengo y los demas clientes se quedan sin internet ahora quisiera saber como yo puedo restringir esas descargas si sabemos muy bien que este programa habre muchos puertos y es como si estaria abriendo muchas maquinas a la vez como yo puerdo restringir a un solo puerto como para una descarga normal y que no pueda utilizar el gestor de descarga o que el gestor de descarga actue con un solo puerto? por favor necesito ayuda en eso urgente gracias!!

6 05 2011
mikrotikhotspot

Hola Milton,

Comentame haz visto el video tutorial de 45 minutos?? pues si aun no has visto sigue este link: http://configurarmikrotikwireless.com aqui encontraras como solucionar tu problema…

Si despues de verlo tienes alguna inquitud me escribes…

Saludos…

Rodrigo Anrrango
Creador del Curso: http://configurarmikrotikwireless.com/detalles

27 05 2011
microsecom

Que tal Rodrigo Andrango, muy buena tu pagina, quiero comentarles a los demas que yo Adquiri los videotutoriales y les comento que son videotutoriales en buena calidad, ademas de que el Audio se escucha a la perfeccion, Aveces andamos en toda la Red buscando manuales videotutoriales y demas cosas que nadamas nos confunden, pero con lo que explica aqui rodrigo maneja los videotutoriales desde lo Basico hasta lo avanzado asi que no hay escusa de que no logremos aprender, con los videos de rodrigo podemos entender de la mejor manera mikrotik y si de ahi nos ponemos a investigar mas informacion en la Web ahora si le entenderemos mucho mejor pues con los videos de rodrigo ya vimos las bases del conocimiento de mikrotik.
Tambien les comento que no nadamas explica lo que es el uso de mikrotik si no tambien explica que equipos utilizar y porque, ademas delas recomendaciones, a mi parecer muy buen trabajo de Rodrigo.

Los recomiendo ampliamente.
Gracias rodrigo por apoyarnos.

Una cosa mas, hay quienes puede que piensen que porque Rodrigo vende los videos si los deberia de dar asi nadamas, pero quiero reconocer que aveces unos se pasa desvelos por noches y pues aveces si se requiere algun cobro, y el cobro que hace rodrigo no es tan excesivo creo que es aceptable, Ademas de que para quienes no deseen comprar los videos pues rodrigo aqui nos Regalad varios videotutoriales, pero nada mejor como los que tiene a la venta en un precio muy bajo.

Bueno es todo, oye rodrigo Sigo a la espera del Acceso al Foro que prometiste eee, que ya me dan ancias de entrar y compartir mis experiencias y conocimientos.

Saludos rodrigo, nos vemos Saludos desde mexico

18 07 2011
Mario

Hola muy buena tu información, estoy arrancando en este tema y me facilita mucho el camino tu info
saludos
Mario

24 08 2011
francisco

hola yo tengo un problema tengo que dar de alta a diario al rededor de 30 alumnos al inalambrico no hay forma de agregarlos por comando desde un archivo alguien me dice como?

18 09 2011
cesar

Hola
Quisisera saber si me pudes dar una mano, tengo un ISP que me vinda una VPN (no tengo aceso a la configuracion de los equipos) tengo un mikrotik RB493AH y nesecito que me orientes de como incluir esta VPN en mi red local.-
Desde ya muchas gracias.-

Los datos VPN
sucursal 192.168.3.0/24
casa central 192.168.1.0/24

Mi red local 192.168.0.0/24

19 09 2011
Darwuin Pedroza

tengo un banda acha de 1024 tengo 15 clientes pegados a la red me pueden decir a cuanto le pongo a cada clienete de subida y bajada? es que aveces la red se me pone lenta mucha gracias

29 09 2011
mikrotikhotspot

Hola Darwin

Un minimo deberias ponerle 256k

Saludos…

Rodrigo Anrrango
Experto en Mikrotik Wireless & ThundeCache profesional

27 09 2011
Enio Martillo

hola hola… tengo una consulta super buena.

Estoy x aca botado en Galápagos y los servicios del internet en el Puerto Ayora / Isla Santa Cruz son escasos y muy malos. Mucho peor es la situación en la parte alta. Trabajo para una fundación con una reserva ecológica privada en la cual ya pusimos internet.

Queremos:
1.- Disponer de internet libre para unas cuantas PCs (de 10 a 20 usando wifi)
Dentro de esto hay un caso, hay dos casas una de voluntarios y otra que es un laboratorio y sala de capacitación, separadas por aprox. 100 metros.
Se puede llegar a punta de repetidores hasta la segunda casa?

2.- Instalar un HotSpot de pago para hacer sustentable el internet gracias al aporte de visitantes.

3.- Que la pagina de bienvenida del HotSpot pueda ser editable y que el computador que funcione como ROUTER también pueda mostrar minisitios y recursos (instalandole ya sea WAMP o LAMP, correr sitios con PHP, MYSQL, Joomla, etc).

Voy a empezar a ver los videos guia y leer mas sobre Microtik.

Saludos

Enio Martillo

1 10 2011
Nilton

Amigo rodrigo, creo haber leido que tu tutorial para thundercache, hace referencia ala version que ENVIA PRUBLICIDAD controlada por el fabricante del software… la pregunta es QUE TAN MOLESTO puede ser esto ? podrias explicar que tipo de publicidad y que presentación tienen ?

3 10 2011
Braulio

Rodrigo muy buenos tus videos, estoy poniendo todo en practica
sigue adelante amigo

11 10 2011
joel

Yo vivo en provincia y compre mi router mikrotik a un provedor de otra ciudad.. pero este me lo envio sin ninguna configuracion, desepcionado, ya que no sabia nada de ese tema y a lo que sabia la información respecto a esto costaba en dolares, deje el mikrotick a un lado y segui trabajando solo con mi Acces point, pero tuve la suerte de toparme con esta página fenomenal .

Gracias hombre y tengo una pregunta pendiente debajo de uno de tus tutoriales …😀

29 10 2011
Mervis Eduardo

Hola Rodrigo.
Por favor enviame un tutorial donde me explique como liberar ancho de banda por las noche y limitarlo en la mañana por favor te lo pido de corazón hermano mi correo merviseduardo@hotmail.com

31 10 2011
mikrotikhotspot

Hola Mervis

Tu puedes adquirir este tutorial en este link que te voy a dejar, seguro que te va a servir, y si tienes alguna duda me la cometas para ayudarte a despejar.
http://configurarmikrotikwireless.com/blog/mikrotik.html

Tu Amigo
Rodrigo Anrrango

20 11 2011
carlos7012

Que tal Rodrigo

Necesito tu ayuda para saber como accesar via remota desde cualquier ubicacion a mi rb y poder realizar cambios, o anexar usuarios en hotspot
gracias, espero tu valiosa ayuda.

8 12 2011
mikrotikhotspot

Hola Carlos

Mediante este link te puede ayudar para que puedas configurar de una manera adecuada.
http://configurarmikrotikwireless.com/blog/configurar-mikrotik-hotspot-para-redireccionar-a-otra-pagina-despues-de-logearse.html

Rodrigo Anrrango
Impulsando Emprendedores “Mikrotik”

24 02 2012
German

Rodrigo, muchas gracias por todo lo que me has enseñado. Tengo una mikrotik RB411A y con esa agarro señal de internet de mi empresa. Pero mi empresa va a quitar su antena. Como me puedo conectar a un modem inalambrico de la compañia telefonica? Un vecino me dio la clave de su modem inalambrico, pero no se como conectarme. Me podrías ayudar por favor? Y muchisimas gracias por todo Rodrigo. Que Dios te llene de bendiciones. De tu amigo German.

24 02 2012
mikrotikhotspot

Saludos German

te sugiero que revises esta pagina te sera de gran ayuda..
http://configurarmikrotikwireless.com/blog

Rodrigo Anrrango
Creador del Curso: http://www.ConfigurarMikrotikWireless.com/

28 02 2012
luis

necesito contactarte para que me ayudes con una asesoria con un isp que tengo en ambato, porfavor enviame a mi correo luis@intelcomp.com.ec

28 02 2012
mikrotikhotspot

Saludos Luis
Te sugiero que te inscribas en este link que te voy a dejar, se que te sera de gran ayuda con los turoriales que te estaré enviando una vez que te inscribas, y después me comentas como te va.
http://configurarmikrotikwireless.com

Rodrigo Anrrango

1 03 2012
Daniel

Buenas tardes. tengo un rb750. tengo un plan de Internet de 2048. el mikrotik Controlo a mis clientes con Hospot.
Esta configurado así el User Profiles 84k/256k.
Tengo 50 clientes pero algunos no les llega bien ósea es muy lento el Internet.
ósea quisiera saber como manejaría ese Banda ancha de 2048.
cuanto le pondría a los cliente entendiendo que sean 50.

5 03 2012
mikrotikhotspot

Hola Daniel,

Te recomiendo que utilices El thunderChace es GRATIS lo puedes seguir la guia de http://www.bmsoftware.org si no conoces como instalar tengo un entrenamiento como hacerlo aqui: http://configurarmikrotikwireless.com/thundercache/

Saludos…

Rodrigo Anrrango
Experto en Mikrotik $ ThunderCache Pro

2 03 2012
alejandro

Rodrigo, lo único que te puedo decir, es dar las gracias por entregar tus conocimientos de esta manera, habla muy bien de ti e incentiva a hacer lo mismo.

Un saludo muy especial desde Graneros Chile.

5 03 2012
mikrotikhotspot

Hola Alejandro,

Gracias por tu comentario, me da mucho gusto saber que te apasione el tema de la tecnologia… que tambien puedas dar aporte a la gente.

Saludos

Rodrigo Anrrango

9 03 2012
dog snuggie

Thanks!

12 03 2012
Edmundo

Hola, tendrás algún curso de mikrotik, donde abarques VLANS, Q in Q, VPN, y parecido a lo que dan en los cursos, se que son muchos temas, pero en Mexico no veo gente que de cursos, entiendo que la certificación es importante pero para muchos lo que necesitamos es poder configurar y brindar soporte y con eso de las cancelaciones de los cursos cada vez lo veo mas lejos.

13 03 2012
mikrotikhotspot

Saludos Edmundo.
Te sugiero que te inscribas en este link que te voy a dejar, se que te sera de gran ayuda con los turoriales que te estaré enviando una vez que te inscribas, y después me comentas como te va.
http://configurarmikrotikwireless.com

Rodrigo Anrrango

19 03 2012
Yunior Rodriguez

Muy Buenos Dias, pude ver en tu Ficha Técnica, que tienes grandes conocimientos en el área de redes (Mikrotik), hoy quiero plantearte una problemática y saber si tienes alguna idea de por que eta sucrdiendo esto en un servidor de Mikrotik que poseo.
Primera mente Me llamo Yunior, tengo 20 años y estoy comenzando con las redes, tengo un servidor de mikrotik en un PC amd, ya anteriormente estaba funcionando a la perfección, tenia configurada las opciones de dns transparen, y full cahe, pero después de 5 meses funcionando note una extrema lentitud en la navegación y descarga, pues el puerto WAN estaba mostrándome exceso de consumo sion que hubieran usuarios conectados, EJ: Solo me conectaba yo atreves del winbox y las estadísticas estaban asi, TX: 512 Kbps RX: 1400 Kbps.
Esto me significaba que todo el ancho de banda estaba en uso pero no habia nadie conectado, mientras que en la interfas LAN: no habían estadísticas de consumo. El servidor estaba y aun continua haciendo pin y transferencia en subida y bajada Pero Solo cuando Activo la “Cache del WEBPROXY”, por tal razón no he podido activar el full cache, apenas se activa la cache del web proxy y se nota este extraño consumo…
*Tendrías alguna idea de por que ocurre esto?
*Soy de Venezuela.
Espero Puedas contestar, Gracias y Felicitaciones por ser tan exitoso…

21 03 2012
mikrotikhotspot

Hola Yunior,

Comentame haz visto el video tutorial de 45 minutos?? pues si aun no has visto sigue este link:http://configurarmikrotikwireless.com aqui encontraras como solucionar tu problema…

Si despues de verlo tienes alguna inquitud me escribes…

Saludos…

Rodrigo Anrrango
Creador del Curso: http://configurarmikrotikwireless.com/detalles

22 03 2012
Yunior Rodriguez

Muchas Gracias, por la Atencion, descargue el video y bueno de verdad que hay bastantes tips, y maneras de configurar la entrada y salida de ips que no habia tomado en cuenta, como dije anteriormente soy nuevo en las redes, Y aunque no encontre informacion en el video para solucionar la problematica que tenia, te doy mis felicitaciones por tan refinados conocimientos que tienes. Ahora te comento que ya solucione el problema en el servidor, aplicando unas reglas de bloqueo en Webproxy y DNS Externo, tambien aproveche para bloquear el ping de LAN y WAN por completo y agregue tambien la regla para limitar la cantidad de conexiones simultaneas en p2p (video tomado de esta WEB). Gracias por haberse interezado y cualquier duda o comentario se lo hare llegar. Quisiera algun dia comprar todos sus cursos, pero aun no tegno tarjeta de credito ni el capital para el mismo, Estare en proceso de crecimineto para hacer una microempresa y cuando todo eso este hecho ten por seguro que comprare tus guias. Gracias nuevamente y Benciones, hasta pronto…

28 03 2012
mikrotikhotspot

Hola Yunior,

Me encantaria que veas el video gratuito de 45 minutos donde explico como aprender a configurar en: http://www.configurarmikrotikwireless.com/ , sin embargo si deseas Ser Experto en 5 dias sigue este Link: http://configurarmikrotikwireless.com/detalles/

Saludos…
Rodrigo Anrrango
Creador del Curso: http://configurarmikrotikwireless.com/detalles/

31 03 2012
antonio

Dios le Bendiga primero que todo permitame felicitarlo por su valioso aporte en conocimiento en esta materia del mikrotik realmente he estado observando tus vídeos y he tomado en cuenta tus consejos. Soy una persona con pocos conocimientos y tengo ya en esto un año pero desde que inicie he sido victima de técnico que solo me han quitado dinero y sigo con cuellos de botellas es decir mi servidor mikrotik version 3.30 no funciona correctamente no me atrevo a realizar cambios por temor a desconfigurarlo te pregunto estimado amigo Rodrigo existe una manera que pudieses ayudarme en revisar mi configuración vía remota a ver donde están las posibles fallas.Te agradecería de corazón me puedas orientar por que no quisiera tirar la toalla vi uno de tus vídeos y vi que perseveraste y eso es admirable , gracias

3 04 2012
mikrotikhotspot

Hola Antonio,

Aqui te dejo sobre la configuraciones que podrían guiarte http://configurarmikrotikwireless.com/blog/comenzar-tu-empresa-de-isp-y-vender-el-servicio-a-tu-barrio-pueblo-o-cuidad.html , o a si vez puedes agregarme al Skype rodri_anrrango.

Suerte…

Rodrigo Anrrango

12 04 2012
Chas Figarsky

Simply a smiling visitor here to share the love (:, btw outstanding style and design .

16 04 2012
Fabricio Pastrana

Hola les dejo un consulta, tengo un cliente que le instale 2 Rocket M2 con antenas Ombi de 10db, es un predio de unos 300 metros x 300 metros, y hay zonas que tengo inestabilidad de señal, saben que puede ser? o si puedo agregar algun equipo en las zonas que tengo problema, tengo todo el predio cableado para poder agregar algun dispositivo.
desde ya muchas gracias

26 04 2012
mikrotikhotspot

Saludos.

Te sugiero que te inscribas en este link que te voy a dejar, se que te sera de gran ayuda con los turoriales que te estaré enviando una vez que te inscribas, y después me comentas como te va.
http://configurarmikrotikwireless.com

Rodrigo Anrrango

17 04 2012
Fabian

Hola rodrigo gracias por compartir tus conocimientos me sirvio de mucho ver tus videos, queria hacerte una consulta quiero hacer funcionar hotspot en una rb 433 con 3 interfaces wlan me podrias recomendar cuales son los los pasos a seguir o es tan simpre como meter las 3 wlan en un bridge Saludos desde argentina.

20 04 2012
Miguel

amigo soy Miguel de Venezuela .. como hago para comprar tu curso de mikrotik… tienes algun distribuidor aqui,, para hacer el pago en moneda nacional?

Gracias de antemano.

26 04 2012
mikrotikhotspot

Estimado Miguel

En este link podras encontrar especificado la forma de pago y el detalle de que te estoy ofreciendo http://configurarmikrotikwireless.com/detalles

Rodrigo Anrrango
Creador de la Pagina http://configurarmikrotikwireless.com

26 04 2012
Baby Furniture Changing Table

I really like your writing style, fantastic information, thanks for posting😀. “In university they don’t tell you that the greater part of the law is learning to tolerate fools.” by Doris Lessing.

27 05 2012
Juan

Que tal! Rodrigo.
Estoy a punto de hacer la compra de tus tutoriales, pero aun tengo una duda y es la siguiente, “Primero te comento que necesito implementar un webcache robusto” y googleando me encontré con que Mikrotik hace una buena mancuerna con thundercache, pero también vi que existe un nuevo producto que se acopla muy bien a Mikrotik, este se llama Speedr. Bajo tu experiencia, ¿Cual me recomiendas?.

Un abrazo y gracias, por la gentileza de leer y responder este comentario.

Studio7

2 02 2013
Neil

Hola Rodrigo gracias por tu videos

7 02 2013
Karlos

Hola Rodrigo gacias a los videos tuyos e podido montar una red wifi con mikrotik, fue de mucha ayuda, ahora quisiera saber si se puede limitar en hostpot la navegacion por bytes o megabytes como lo hace claro y movistar con sus modem gracias.

15 06 2013
Walter Viana

Tus Configuraciones son muy vagas Hablas Mucho y parece que no tenes nocion de lo que explica sos mucha teoria pero de practica sos nulo no hables tanto Ases Config que se pueda utilizar y practica Condo las Config están funcionando bien Hay recien Pones A la venta leyendo y decir lo que dice en un manual Tomate el Tiempo para hacer una maqueta y pruebas Sinceramente sos Un fraude compre tus curso y no sirve de nada en la pratica No te creas el máximo en mikrotik Porque te falta mucho de Redes Sos Un Fraude Rodrigo Anrrango No Estafes a La persona que Comienza en el negocio wirlees No estafes mas tus config estan llenas de errores No te puedes dar del master si tus pruebas Hiciste en una pc virtual Y piensas que funciona si estoy errado dame una explicacion No Estaves A las Personas que compra tu curso de buena fe y despues nos damos cuenta que tu material no sirve para nada.-Saludos

13 10 2013
sandra

3. Me dijeron que tengo que mirar el ancho de banda de mi conexión a internet.

Por favor dígame quién me puede mejorar mi ancho de banda? A
Quién recurro?

-Que tengo que hacer, cuánto cuesta? Hasta cuanto es el máximo de ancho de banda que me ofrecen los proveedores de internet en Colombia?, por favor en un cuadro

27 12 2013
esleyter2010

Sandra para aumentar tu ancho de banda solo tienes que llamar a tu proveedor de servicio de internet…. sin embargo, si no tienes un servidor bien configurado a si tengas buen ancho de banda vas a tener problemas de velocidad en tu red.. saludos..

14 03 2014
Nixon (Ecuador)

Hola Rodrigo me han servido mucho tus videos para configurar pero tengo un problema tengo una rb2011 y ya la configure anda todo bien pero hace poco empezo a paralizarce se cuelga cada 4 horas y asi tengo 7 clientes por hostpot y tengo ese inconveniente pense q era por la luz pero le puse un UPS y nada el problema persiste espero q me puedas ayudar gracias de antemano.

16 05 2014
Hugo Ivan Guanochanga

Si cualquier cuerpo por ahí en busca de un préstamo debe contactar MOTEC LOAN COMPANY fue donde conseguí mi préstamo, y mi familia están muy contentos con la ayuda de MOTEC LOAN COMPANY,

Hugo Ivan Guanochanga
hugoivan1979@hotmail.es

18 05 2014
JHON

Hola Rodrigo, excelente como siempre tus videos muy explicativos, mira amigo una consulta tengo un RB450G he intente desabilitar los queues para liberar ancho de banda amis clientes y no me funciona que podra estar mal me fije la hora y fecha del sistema todo esta bien, o sera que estas reglas no son compatibles para RB, esa era mi consulta amigo,

saludos
muchas gracias

5 09 2014
thecracket

hola rodrigo yo tengo un problema la wan de mikrotik dice por ejemplo que tiene un consumo de un 1m pero cuando veo la interface de mis clientes esta en 0 y la mia en 40k por que sucede eso ayuda

23 09 2014
ariel

hola quetal te queria hacer una consulta yo tengo implementado un hotspot con rb750 y tego creados tres perfil de usuario uno de 256k/512 otro de 512/768k y otro de 512/1024k como seria el scrip para que de 22hs a 02 de la mañana la velocidad les suba el doble a cada cliente? considerando que son tres los planes de velocidad. agradecería tu ayuda.y si de casualidad tenes explicado esto en algún tutorial o vídeo si me puedes dejar el enlace.gracias

27 09 2014
Ramón Castillo

Hola Rodrigo
Un saludo desde República Dominicana
Me han ayudado mucho tus videos, pero tengo un problema, mis clientes los cuales se conectan con router inalambricos (Tp-link, Link Net, entre otros) se desconectan cada 5 o 4 minutos piediendole la introduccion del login y contraseña del hotspot.
no se porque ocurre esto necesito su ayuda por favor.
muchas Gracias
Ramón

25 11 2014
Carlos Monje

Hola Rodrigo tus tutoriales me sirvieron mucho para empezar, ahora se me presenta un tema que no he podido resolver, dime q opinas:

http://www.ryohnosuke.com/foros/index.php?threads/16678/

5 04 2015
Arturo

Hola Rodirgo, he comprado tus videos y han sido muy buenos. Hoy tengo un pequeño problema que paso a explicar. Tengo un ISP (Entel-Chile) contratado de 100 MB de bajada y 50 MB de subida, obviamente enlace dedicado con FO. con un router que me provee tambien este ISP, con IP publicas, luego de ello tengo mi Mikrotik modelo RB1100Hx2 ver.6.4, en donde una puerta se conecta la WAN, y las otras puertas, cada una de ellas como redes distintas como LAN.

En general los servicios andan bien, pero ahora incopore un servidor a una de las puertas del mikrotik, en forma directa, y he podio constatar que al realizar un test de velocidad, éste me entrega lo siguiente: descarga de 8 MB y subida 50 MB. que puede estar pasando?

1 02 2016
Luis

Buenos dias,
Tengo un problema al tratar de configurar un cliente sxt lite5 a una omni ubiquiti 5.8, el enlace se va y viene cada 4 segundos, ya tengo 20 clientes funcionando perfectamente, pero ahora que intento conectar este cliente tengo problemas. la ubiquiti tiene desactivado el airmax, estoy a una distancia de 200 mts. He probado altura, pero tengo 2 clientes al lado de este que trato de instalar y todo marcha muy bien. Podrian ayudarme porfavor?

7 05 2016
Jack Rabbit

hola amig0 disculpa quisiera saber como configurar un groove A-52HPn con hotspot, podrias ayudarme he visto tu video pero no logre configurarlo, podrias ayudarme

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s




A %d blogueros les gusta esto: